愛查股網 www.islmmw.live 股票查詢最好股票網 個股數據查詢好股網 手機訪問本頁
| 保存本站網址 | 關閉站內廣告
愛查股網
股票查詢最好股票網 個股數據查詢好股網
您的位置:愛查股網 > 股票公式 > 通達信公式
股票公式搜索:

通達信RSI小秘密指標公式

R1:=(RSI-50)/1.5;{將RSI指標轉換到零軸附近并按比例縮小}
DRAWBAND(R1,RGB(0,180,255),18,RGB(00,00,00));
R2:=IF(R1>=0,0,R1);
DRAWBAND(-15,RGB(255,100,155),R2,RGB(00,00,00));
R:R1;
F:=100*(C/REF(C,1)-1);{單日漲幅}
MAR:=EMA(R,13);{均}
XX:R-MAR,COLORSTICK;
GD:=(C=HHV(C,5) OR H=HHV(H,5));
排除1:=NOT(GD OR REF(GD,1));
排除2:=NOT(EXIST(F<-9,3));
排除3:=C/EXPMA(C,50)-1<0.1;
{愛查股公式網-www.islmmw.live}
入:DRAWICON(CROSS(XX,-10) AND 排除1 AND 排除2 AND 排除3,-10,1);
CHUTJ:=XX<REF(XX,1) AND REF(XX,1)>REF(XX,2);
出:DRAWTEXT(FILTER(COUNT(CHUTJ,BARSLAST(入))=2 AND XX>0,6) ,10,'!'),COLORGREEN;
-10,POINTDOT;
18,POINTDOT;
-15,POINTDOT;

股票公式推薦
在線查股
商務合作:在線客服
愛查股網不推薦股票,不收會員,網站內的廣告不代表本股票網的觀點,由此引起的一切法律責任均與本站無關,股市有風險,投資需謹慎。粵ICP備17111814號-1
特別提示:本站不為所提供數據的錯誤、殘缺、延遲或因依靠此信息所采取的任何行為負責。本股票網提供的所有內容僅供參考,不構成投資建議,投資者據此操作,風險自擔。
手機版(手機訪問當前頁面) | 電腦端(適合電腦或大屏用戶)
小丑扑克1手走势图 快乐十分技巧任五技巧 福建十一选五 柬埔寨兑换外币能赚钱吗 老时时彩重庆 彩9彩票是正规的吗 本人自创九肖公式规律 上海快3今日开奖 蜀门刷小石头赚钱吗 浙江快乐时时彩开奖号码 七乐彩最近30走势图 秒速时时彩 哪个手机软件做任务最赚钱的 v8实拍可以赚钱吗 爱趣彩票安全吗 亿客隆彩票首页 梦幻西游133级如何升级赚钱