愛查股網 www.islmmw.live 股票查詢最好股票網 個股數據查詢好股網 手機訪問本頁
| 保存本站網址 | 關閉站內廣告
愛查股網
股票查詢最好股票網 個股數據查詢好股網
您的位置:愛查股網 > 股票公式 > 通達信公式
股票公式搜索:

通達信資金流向買入指標公式

額:AMOUNT/100000000,VOLSTICK,COLORFF00FF;
VAR1:=AMOUNT/((HIGH-LOW)*2-ABS(CLOSE-OPEN));
流入億:IF(CLOSE>OPEN,VAR1*(HIGH-LOW),IF(CLOSE流出億:IF(CLOSE>OPEN,0-VAR1*((HIGH-CLOSE)+(OPEN- LOW)),IF(CLOSE差億:流入億+流出億,COLORFFFF00,NODRAW;
凈:=EMA(EMA(差億,2),2),COLOR00FFFF,NODRAW;
凈1:=EMA(凈,2);
流:=EMA(凈1,7);
凈流:=3*EMA(凈1+流,2);
STICKLINE(凈流<0,0,凈流,4,0),COLORFF6600;
STICKLINE(凈流<0,0,凈流,3,0),COLORFF9900;
STICKLINE(凈流<0,0,凈流,1.5,0),COLORFFCC00;
STICKLINE(凈流<0,0,凈流,0.5,0),COLORCYAN;
STICKLINE(凈流>0,0,凈流,4,0),COLOR000099;
STICKLINE(凈流>0,0,凈流,3,0),COLOR0000CC;
STICKLINE(凈流>0,0,凈流,1.5,0),COLOR0000FF;
STICKLINE(凈流>0,0,凈流,0.5,0),COLORCC66FF;
STICKLINE(凈流0,0,凈流,4,0),COLOR009900;
STICKLINE(凈流0,0,凈流,3,0),COLOR00BB00;
STICKLINE(凈流0,0,凈流,2,0),COLOR00DD00;
STICKLINE(凈流0,0,凈流,1,0),COLOR00FF00;
STICKLINE(凈流>REF(凈流,1)AND 凈流<0,0,凈流,4,0),COLOR000099;
STICKLINE(凈流>REF(凈流,1)AND 凈流<0,0,凈流,3,0),COLOR0000BB;
STICKLINE(凈流>REF(凈流,1)AND 凈流<0,0,凈流,1.5,0),COLOR0000DD;
STICKLINE(凈流>REF(凈流,1)AND 凈流<0,0,凈流,0.5,0),COLOR0000FF;
DRAWTEXT(CROSS(凈流,0),-0.8,'買'),COLORFFFFFF;

股票公式推薦
在線查股
商務合作:在線客服
愛查股網不推薦股票,不收會員,網站內的廣告不代表本股票網的觀點,由此引起的一切法律責任均與本站無關,股市有風險,投資需謹慎。粵ICP備17111814號-1
特別提示:本站不為所提供數據的錯誤、殘缺、延遲或因依靠此信息所采取的任何行為負責。本股票網提供的所有內容僅供參考,不構成投資建議,投資者據此操作,風險自擔。
手機版(手機訪問當前頁面) | 電腦端(適合電腦或大屏用戶)
小丑扑克1手走势图 牛金所配资 AV番号大全 股票推荐每日一股(2019年9月4日) 盐城酒店小姐 新浪网球比分直播 合肥麻将app下载 黑龙江36选7 拉萨按摩会所排行 云南11选5开奖结 足球比分网球探网 南宁沐足经理招聘 中国体彩7位数开奖结果查询表 球探体育比分官方版本 微乐龙江麻将辅助软件 竞彩比分推荐 捷报足球比分直播