愛查股網 www.islmmw.live 股票查詢最好股票網 個股數據查詢好股網 手機訪問本頁
| 保存本站網址 | 關閉站內廣告
愛查股網
股票查詢最好股票網 個股數據查詢好股網
您的位置:愛查股網 > 股票公式 > 同花順公式
股票公式搜索:

同花順主力參與指標公式

VAR1:=EMA(HHV(HIGH,500),21);
VAR2:=EMA(HHV(HIGH,250),21);
VAR3:=EMA(HHV(HIGH,90),21);
VAR4:=EMA(LLV(LOW,500),21);
VAR5:=EMA(LLV(LOW,250),21);
VAR6:=EMA(LLV(LOW,90),21);
VAR7:=EMA((VAR4*0.96+VAR5*0.96+VAR6*0.96+VAR1*0.558+VAR2*0.558+VAR3*0.558)/6,21);
VAR8:=EMA((VAR4*1.25+VAR5*1.23+VAR6*1.2+VAR1*0.55+VAR2*0.55+VAR3*0.65)/6,21);
VAR9:=EMA((VAR4*1.3+VAR5*1.3+VAR6*1.3+VAR1*0.68+VAR2*0.68+VAR3*0.68)/6,21);
VARA:=EMA((VAR7*3+VAR8*2+VAR9)/6*1.738,21);
VARB:=REF(LOW,1);
VARC:=SMA(ABS(LOW-VARB),3,1)/SMA(MAX(LOW-VARB,0),3,1)*100;
VARD:=EMA(IF(CLOSE*1.35<=VARA,VARC*10,VARC/10),3);
VARE:=LLV(LOW,30);
VARF:=HHV(VARD,30);
VAR10:=IF(MA(CLOSE,58),1,0);
資金入場: EMA(IF(LOW<=VARE,(VARD+VARF*2)/2,0),3)/618*VAR10;
IF(資金入場>0,資金入場,0),STICK,LINETHICK2, COLOR0000FF;
今量: 資金入場;
A1:IF(資金入場>0,今量*1.2,0),STICK,LINETHICK5, COLOR0000FF;
A2:IF(資金入場>0,今量*0.8,0),STICK,LINETHICK5, COLOR0066FF;
A3:IF(資金入場>0,今量*0.6,0),STICK,LINETHICK5, COLOR0099FF;
A4:IF(資金入場>0,今量*0.4,0) ,STICK,LINETHICK5,COLOR00CCFF;

股票公式推薦
在線查股
商務合作:在線客服
愛查股網不推薦股票,不收會員,網站內的廣告不代表本股票網的觀點,由此引起的一切法律責任均與本站無關,股市有風險,投資需謹慎。粵ICP備17111814號-1
特別提示:本站不為所提供數據的錯誤、殘缺、延遲或因依靠此信息所采取的任何行為負責。本股票網提供的所有內容僅供參考,不構成投資建議,投資者據此操作,風險自擔。
手機版(手機訪問當前頁面) | 電腦端(適合電腦或大屏用戶)
小丑扑克1手走势图 我要配资网 麻将怎么打才必赢 3d试机号开机号码 江苏十一选五开奖信 江苏七位数*规则 中字头股票 湖北十一选五 新疆11选5开奖 3d杀一码最新技巧 麻将来了安卓 迅盈即时网球比分 河内5分彩是正规的吗 奥运女足比分推荐 东莞沐足都有什么服务 辽宁十一选五 3d的开奖号是多少