愛查股網 www.islmmw.live 股票查詢最好股票網 個股數據查詢好股網 手機訪問本頁
| 保存本站網址 | 關閉站內廣告
愛查股網
股票查詢最好股票網 個股數據查詢好股網
您的位置:愛查股網 > 股票公式 > 通達信公式
股票公式搜索:

通達信OBV過前平臺指標公式

M:=30;
N:=10;
VA:=IF(CLOSE>REF(CLOSE,1),VOL,-VOL);
OBV1:=SUM(IF(CLOSE=REF(CLOSE,1),0,VA),0);
MA130:=MA(OBV,M);
DRAWBAND(MA130,RGB(0,0,80),OBV1,RGB(160,0,000));
A1:=REF(OBV1,N)=HHV(OBV1,2*N+1);
B1:=FILTER(A1,N);
C1:=BACKSET(B1,N+1);
D1:=FILTER(C1,N);
T線:REF(OBV,BARSLAST(D1)),COLORFF00FF,NODRAW;
STICKLINE(C>0,T線,T線,6,0),COLORFF6600;
DRAWICON(CROSS(OBV,T線),T線*0.99,1);
OBV:SUM(IF(CLOSE=REF(CLOSE,1),0,VA),0);
MA30:MA(OBV,M);
XA_2:=1;
OBV過平臺:PLOYLINE(1,CONST(OBV))*XA_2,COLOR008888;

股票公式推薦
在線查股
商務合作:在線客服
愛查股網不推薦股票,不收會員,網站內的廣告不代表本股票網的觀點,由此引起的一切法律責任均與本站無關,股市有風險,投資需謹慎。粵ICP備17111814號-1
特別提示:本站不為所提供數據的錯誤、殘缺、延遲或因依靠此信息所采取的任何行為負責。本股票網提供的所有內容僅供參考,不構成投資建議,投資者據此操作,風險自擔。
手機版(手機訪問當前頁面) | 電腦端(適合電腦或大屏用戶)
小丑扑克1手走势图 25选7开奖 足球比分网即时比分网 江苏十一选五手机版 足球即时比分90vs比分v 旺旺龙江麻将下载 江西11选5怎么玩 江苏七位数玩法介绍 伦敦奥运网球比分 8波足球比分直播 南昌小姐qq信息 甘肃十一选五开奖结 3d专家杀一码 神秘深红 淫女性交三级片 辽宁快乐十二开奖分布图 越南快5开奖号码走势