愛查股網 www.islmmw.live 股票查詢最好股票網 個股數據查詢好股網 手機訪問本頁
| 保存本站網址 | 關閉站內廣告
愛查股網
股票查詢最好股票網 個股數據查詢好股網
您的位置:愛查股網 > 股票公式 > 通達信公式
股票行情查詢:

通達信波段共振抄底指標公式

2019/7/2 21:25:56

REFLINE: 0, 20, 50, 80, 100;
RSV1:=(CLOSE-LLV(LOW,9))/(HHV(HIGH,9)-LLV(LOW,9))*100;
KK:SMA(RSV1,3,1);DD:SMA(KK,3,1),LINETHICK1,COLORMAGENTA;
RSV2:=(CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27))*100;
趨勢線:3*SMA(RSV2,5,1)-2*SMA(SMA(RSV2,5,1),3,1),LINETHICK3,COLORCYAN;
K:=SMA(RSV2,3,1);D:=SMA(K,3,1);
STICKLINE(D>K,D,K,4,0),COLORGREEN;
STICKLINE(D強弱界線:50,POINTDOT,LINETHICK1,COLOR9966CC;
見頂信號:100,COLORCCFF00;
短線賣出: IF(CROSS(DD,KK) AND DD>85,70,100),LINETHICK2,COLOR00FF00;
買入準備:IF(趨勢線<=10,40,0),LINETHICK2,COLORYELLOW;
STICKLINE(趨勢線>88,100,趨勢線,5,1),COLORGREEN;
STICKLINE(趨勢線<=10,0,趨勢線,5,1),COLORYELLOW;
STICKLINE(COUNT(趨勢線STICKLINE(CROSS(DD,KK) AND DD>85,100,80,8,0),COLORGREEN;
DRAWICON(FILTER(CROSS(D,K) AND D>81,10),D*1.05,2);
DRAWTEXT(CROSS(K,D) AND CROSS(KK,DD),20,'共振點'),COLOR00FFFF;
共振點:(CROSS(K,D) AND CROSS(KK,DD));
STICKLINE(共振點>0,0,100,0,0),COLORYELLOW;

股票公式推薦
在線查股
個股查股導航:股票行情查詢 DDX在線查詢 超贏數據查詢 資金流向 千股千評 個股最新消息 大小非解禁 十大股東查詢 分紅配股查詢 業績預告查詢
多氟多 002407+4.82% 千股千評 DDX指標 超贏 資金流向 大小非 股東 分紅
中遠海能 600026+4.80% 千股千評 DDX指標 超贏 資金流向 大小非 股東 分紅
均勝電子 600699+4.78% 千股千評 DDX指標 超贏 資金流向 大小非 股東 分紅
維宏股份 300508+4.75% 千股千評 DDX指標 超贏 資金流向 大小非 股東 分紅
億利達 002686+4.75% 千股千評 DDX指標 超贏 資金流向 大小非 股東 分紅
江西銅業 600362+4.72% 千股千評 DDX指標 超贏 資金流向 大小非 股東 分紅
金利華電 300069+4.70% 千股千評 DDX指標 超贏 資金流向 大小非 股東 分紅
西山煤電 000983+4.68% 千股千評 DDX指標 超贏 資金流向 大小非 股東 分紅
萬集科技 300552+4.68% 千股千評 DDX指標 超贏 資金流向 大小非 股東 分紅
億嘉和 603666+4.68% 千股千評 DDX指標 超贏 資金流向 大小非 股東 分紅
商務合作:在線客服
愛查股網不推薦股票,不收會員,網站內的廣告不代表本股票網的觀點,由此引起的一切法律責任均與本站無關,股市有風險,投資需謹慎。粵ICP備17111814號-1
特別提示:本站不為所提供數據的錯誤、殘缺、延遲或因依靠此信息所采取的任何行為負責。本股票網提供的所有內容僅供參考,不構成投資建議,投資者據此操作,風險自擔。
手機版(手機訪問當前頁面) | 電腦端(適合電腦或大屏用戶)
小丑扑克1手走势图