愛查股網 www.islmmw.live 股票查詢最好股票網 個股數據查詢好股網 手機訪問本頁
| 保存本站網址 | 關閉站內廣告
愛查股網
股票查詢最好股票網 個股數據查詢好股網
您的位置:愛查股網 > 股票公式 > 通達信公式
股票公式搜索:

通達信波段共振抄底指標公式

2019/7/2 21:25:56

REFLINE: 0, 20, 50, 80, 100;
RSV1:=(CLOSE-LLV(LOW,9))/(HHV(HIGH,9)-LLV(LOW,9))*100;
KK:SMA(RSV1,3,1);DD:SMA(KK,3,1),LINETHICK1,COLORMAGENTA;
RSV2:=(CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27))*100;
趨勢線:3*SMA(RSV2,5,1)-2*SMA(SMA(RSV2,5,1),3,1),LINETHICK3,COLORCYAN;
K:=SMA(RSV2,3,1);D:=SMA(K,3,1);
STICKLINE(D>K,D,K,4,0),COLORGREEN;
STICKLINE(D強弱界線:50,POINTDOT,LINETHICK1,COLOR9966CC;
見頂信號:100,COLORCCFF00;
短線賣出: IF(CROSS(DD,KK) AND DD>85,70,100),LINETHICK2,COLOR00FF00;
買入準備:IF(趨勢線<=10,40,0),LINETHICK2,COLORYELLOW;
STICKLINE(趨勢線>88,100,趨勢線,5,1),COLORGREEN;
STICKLINE(趨勢線<=10,0,趨勢線,5,1),COLORYELLOW;
STICKLINE(COUNT(趨勢線STICKLINE(CROSS(DD,KK) AND DD>85,100,80,8,0),COLORGREEN;
DRAWICON(FILTER(CROSS(D,K) AND D>81,10),D*1.05,2);
DRAWTEXT(CROSS(K,D) AND CROSS(KK,DD),20,'共振點'),COLOR00FFFF;
共振點:(CROSS(K,D) AND CROSS(KK,DD));
STICKLINE(共振點>0,0,100,0,0),COLORYELLOW;

股票公式推薦
在線查股
商務合作:在線客服
愛查股網不推薦股票,不收會員,網站內的廣告不代表本股票網的觀點,由此引起的一切法律責任均與本站無關,股市有風險,投資需謹慎。粵ICP備17111814號-1
特別提示:本站不為所提供數據的錯誤、殘缺、延遲或因依靠此信息所采取的任何行為負責。本股票網提供的所有內容僅供參考,不構成投資建議,投資者據此操作,風險自擔。
手機版(手機訪問當前頁面) | 電腦端(適合電腦或大屏用戶)
小丑扑克1手走势图 5分快3走势图有什么规律吗 体彩七位数开奖结果时间 今日东方6十1预测 国际股票涨跌颜色 捕鱼王2安卓版下载 近200期排列七开奖结果 上海快3预测推荐和值 江苏省七位数开奖结 欧美精品视频免在线观看 吉祥棋牌官方正版下载 诚玩山西麻将免费辅助器下载 新十一选五下期奖池 太湖3d字谜图谜总 财惠赚配资 沈阳站街女绿化带 澳洲幸运5计算方法贴吧