愛查股網 www.islmmw.live 股票查詢最好股票網 個股數據查詢好股網 手機訪問本頁
| 保存本站網址 | 關閉站內廣告
愛查股網
股票查詢最好股票網 個股數據查詢好股網
您的位置:愛查股網 > 股票公式 > 通達信公式
股票公式搜索:

通達信專抓主升主圖指標公式

2019/7/2 21:25:50

DIF:=EMA(C,2);
DEA:=EMA(SLOPE(C,30)*5+C,20);
HHJSJDA:(3*CLOSE+OPEN+LOW+HIGH)/6,LINETHICK0;
HHJSJDB:(19*HHJSJDA+19*REF(HHJSJDA,1)+18*REF(HHJSJDA,2)+17*REF(HHJSJDA,3)
+16*REF(HHJSJDA,4)+15*REF(HHJSJDA,5)+14*REF(HHJSJDA,6)+13*REF(HHJSJDA,7)
+12*REF(HHJSJDA,8)+11*REF(HHJSJDA,9)+10*REF(HHJSJDA,10)+9*REF(HHJSJDA,11)
+8*REF(HHJSJDA,12)+7*REF(HHJSJDA,13)+6*REF(HHJSJDA,14)+5*REF(HHJSJDA,15)
+4*REF(HHJSJDA,16)+3*REF(HHJSJDA,17)+2*REF(HHJSJDA,20)+REF(HHJSJDA,19))/210,COLORYELLOW;
HHJSJDC:MA(HHJSJDB,5),COLORRED;
DRAWICON(CROSS(DIF,DEA),L-0.03,1);
DRAWICON(CROSS(DEA,DIF),H+0.03,2);
STICKLINE(DIF>=DEA AND CLOSE>OPEN,LOW,HIGH,0,1),COLORRED;
STICKLINE(DIF>=DEA AND CLOSESTICKLINE(DIF>=DEA AND CLOSE>OPEN,CLOSE,OPEN,2,1),COLORRED;
STICKLINE(DIF>=DEA AND CLOSESTICKLINE(DIFSTICKLINE(DIFOPEN,LOW,HIGH,0,1),COLORCYAN;
STICKLINE(DIFSTICKLINE(DIFOPEN,CLOSE,OPEN,2,1),COLORCYAN;

股票公式推薦
在線查股
商務合作:在線客服
愛查股網不推薦股票,不收會員,網站內的廣告不代表本股票網的觀點,由此引起的一切法律責任均與本站無關,股市有風險,投資需謹慎。粵ICP備17111814號-1
特別提示:本站不為所提供數據的錯誤、殘缺、延遲或因依靠此信息所采取的任何行為負責。本股票網提供的所有內容僅供參考,不構成投資建議,投資者據此操作,風險自擔。
手機版(手機訪問當前頁面) | 電腦端(適合電腦或大屏用戶)
小丑扑克1手走势图 免费下载单机麻将 黑龙江省36选7开奖号码 平特一尾精准死公式 吉林快三投注技巧 扎克和米莉拍a片下载 大地棋牌怎么玩 北京十一选五前三 免费在线观看日韩a片 手机游戏捕鸟达人 大嘴棋牌麻将下载 哈尔滨麻将规则 山东十一选五运夺金 500比分直播完场版 掌上街机捕鱼腾讯版 陕西麻将的玩法 微乐单机黑龙江大庆麻将