愛查股網 www.islmmw.live 股票查詢最好股票網 個股數據查詢好股網 手機訪問本頁
| 保存本站網址 | 關閉站內廣告
愛查股網
股票查詢最好股票網 個股數據查詢好股網
您的位置:愛查股網 > 股票公式 > 通達信公式
股票行情查詢:

通達信跟莊走主圖指標公式

2019/7/1 21:23:56

MAA5:MA(C,5),COLORFF00FF,LINETHICK2;
MAA10:MA(C,10);
MAA20:MA(C,20);
MAA60:MA(C,60);
MAA120:MA(C,120);
MAA250:MA(C,250);
MAA30:=MA(C,30),COLORRED;
KS:=IF(MAA10>MAA30,MAA10,MAA30),COLORBLUE;
A3:=(C-LLV(L,9))/(HHV(H,9)-LLV(L,9))*100;
A4:=SMA(A3,3,1);
A5:=SMA(A4,3,1);
A6:=3*A4-2*A5;
A7:=C-REF(C,1);
A8:=100*EMA(EMA(A7,6),6)/EMA(EMA(ABS(A7),6),6);
買:=LLV(A8,2)=LLV(A8,7) AND COUNT(A8<0,2) AND CROSS(A8,MA(A8,2));
DRAWTEXT(FILTER(買=1,5) AND V>REF(V,1)*1.1,LOW-0.05,'跟莊走'),COLORYELLOW;
STICKLINE(FILTER(買=1,5) AND V>REF(V,1)*1.1,OPEN,CLOSE,2,0),COLORYELLOW;

股票公式推薦
在線查股
個股查股導航:股票行情查詢 DDX在線查詢 超贏數據查詢 資金流向 千股千評 個股最新消息 大小非解禁 十大股東查詢 分紅配股查詢 業績預告查詢
老鳳祥 600612+5.41% 千股千評 DDX指標 超贏 資金流向 大小非 股東 分紅
納川股份 300198+5.40% 千股千評 DDX指標 超贏 資金流向 大小非 股東 分紅
瀛通通訊 002861+5.39% 千股千評 DDX指標 超贏 資金流向 大小非 股東 分紅
昭衍新藥 603127+5.38% 千股千評 DDX指標 超贏 資金流向 大小非 股東 分紅
科倫藥業 002422+5.37% 千股千評 DDX指標 超贏 資金流向 大小非 股東 分紅
中裝建設 002822+5.27% 千股千評 DDX指標 超贏 資金流向 大小非 股東 分紅
跨境通 002640+5.26% 千股千評 DDX指標 超贏 資金流向 大小非 股東 分紅
沃爾德 688028+5.23% 千股千評 DDX指標 超贏 資金流向 大小非 股東 分紅
吉翔股份 603399+5.23% 千股千評 DDX指標 超贏 資金流向 大小非 股東 分紅
煉石航空 000697+5.22% 千股千評 DDX指標 超贏 資金流向 大小非 股東 分紅
商務合作:在線客服
愛查股網不推薦股票,不收會員,網站內的廣告不代表本股票網的觀點,由此引起的一切法律責任均與本站無關,股市有風險,投資需謹慎。粵ICP備17111814號-1
特別提示:本站不為所提供數據的錯誤、殘缺、延遲或因依靠此信息所采取的任何行為負責。本股票網提供的所有內容僅供參考,不構成投資建議,投資者據此操作,風險自擔。
手機版(手機訪問當前頁面) | 電腦端(適合電腦或大屏用戶)
小丑扑克1手走势图