愛查股網 www.islmmw.live 股票查詢最好股票網 個股數據查詢好股網 手機訪問本頁
| 保存本站網址 | 關閉站內廣告
愛查股網
股票查詢最好股票網 個股數據查詢好股網
您的位置:愛查股網 > 股票公式 > 通達信公式
股票行情查詢:

通達信建倉加倉清倉指標公式

2019/7/1 21:23:51

工作線:MA("KDJ.J#WEEK"(9,3,3),5);
建倉:CROSS(工作線,5),NODRAW,COLORMAGENTA;
加倉:CROSS(工作線,50),NODRAW,COLORYELLOW;
5,DOTLINE; 50,DOTLINE;
DRAWTEXT(CROSS(工作線,5),9,'建倉'),COLORMAGENTA;
DRAWTEXT(CROSS(工作線,50),45,'加倉'),COLORYELLOW;
VAR1:=工作線,COLORRED;
持股:IF(VAR1>REF(VAR1,1),VAR1,DRAWNULL),COLORRED;
持幣:IF(VAR1{賣}
VAR14:=MA((LLV(L,45)-C)/(HHV(H,45)-LLV(L,45))*100,3);
VAR25:=C/MA(C,60)-1;
清倉:CROSS(VAR14,-95) AND VAR25>=0.35,NODRAW,COLORWHITE;
DRAWTEXT(清倉,工作線,'清倉'),COLORWHITE;
{比上一日線數值漲幅大于3}
線漲XG:工作線>30 AND 工作線/REF(工作線,1)>1.03,NODRAW,COLORRED;
STICKLINE(線漲XG,48,52,1,1),COLORRED;

股票公式推薦
在線查股
個股查股導航:股票行情查詢 DDX在線查詢 超贏數據查詢 資金流向 千股千評 個股最新消息 大小非解禁 十大股東查詢 分紅配股查詢 業績預告查詢
分眾傳媒 002027-0.21% 千股千評 DDX指標 超贏 資金流向 大小非 股東 分紅
三一重工 600031-0.22% 千股千評 DDX指標 超贏 資金流向 大小非 股東 分紅
泰格醫藥 300347-0.22% 千股千評 DDX指標 超贏 資金流向 大小非 股東 分紅
天潤乳業 600419-0.22% 千股千評 DDX指標 超贏 資金流向 大小非 股東 分紅
新華聯 000620-0.24% 千股千評 DDX指標 超贏 資金流向 大小非 股東 分紅
小康股份 601127-0.24% 千股千評 DDX指標 超贏 資金流向 大小非 股東 分紅
東北證券 000686-0.24% 千股千評 DDX指標 超贏 資金流向 大小非 股東 分紅
國藥股份 600511-0.25% 千股千評 DDX指標 超贏 資金流向 大小非 股東 分紅
華電國際 600027-0.25% 千股千評 DDX指標 超贏 資金流向 大小非 股東 分紅
德賽電池 000049-0.25% 千股千評 DDX指標 超贏 資金流向 大小非 股東 分紅
商務合作:在線客服
愛查股網不推薦股票,不收會員,網站內的廣告不代表本股票網的觀點,由此引起的一切法律責任均與本站無關,股市有風險,投資需謹慎。粵ICP備17111814號-1
特別提示:本站不為所提供數據的錯誤、殘缺、延遲或因依靠此信息所采取的任何行為負責。本股票網提供的所有內容僅供參考,不構成投資建議,投資者據此操作,風險自擔。
手機版(手機訪問當前頁面) | 電腦端(適合電腦或大屏用戶)
小丑扑克1手走势图