愛查股網 www.islmmw.live 股票查詢最好股票網 個股數據查詢好股網 手機訪問本頁
| 保存本站網址 | 關閉站內廣告
愛查股網
股票查詢最好股票網 個股數據查詢好股網
您的位置:愛查股網 > 股票公式 > 通達信公式
股票公式搜索:

通達信下影增量選股指標公式

2019/6/27 20:49:01

長上影線:=(H-MAX(C,O))>ABS(C-O)*1.35;
長上影線1:=EXIST(長上影線,15);
長下影線:=(MIN(C,O)-L)>ABS(C-O)*1.35 AND ABS(C-O)>(H-MAX(C,O));
長下影線1:=EXIST(長下影線,5);
增量陽:=C>O AND V>REF(V,1);
三線粘合:=ABS(MA(C,5)-MA(C,10))/MA(C,5)<0.015 AND ABS(MA(C,5)-MA(C,20))/MA(C,5)<0.015;
粘合向上:=MA(C,5)>REF(MA(C,5),1) AND MA(C,10)>=REF(MA(C,10),1) AND C>MA(C,21) AND MA(C,60)/MA(C,21)>1.1;
下影增量陽:長上影線1 AND 長下影線1 AND 增量陽 AND REF(三線粘合,1) AND 粘合向上;

股票公式推薦
在線查股
商務合作:在線客服
愛查股網不推薦股票,不收會員,網站內的廣告不代表本股票網的觀點,由此引起的一切法律責任均與本站無關,股市有風險,投資需謹慎。粵ICP備17111814號-1
特別提示:本站不為所提供數據的錯誤、殘缺、延遲或因依靠此信息所采取的任何行為負責。本股票網提供的所有內容僅供參考,不構成投資建議,投資者據此操作,風險自擔。
手機版(手機訪問當前頁面) | 電腦端(適合電腦或大屏用戶)
小丑扑克1手走势图 老快三下载 河内五分彩后二漏洞 四人麻将真人 浙江快乐十二开奖结果走势图 河北20选5 金景配资 辽宁朝阳麻将怎么打 乐天南充麻将 河北快三 江苏7位数最新开奖结果 贵阳宾馆特殊服务 今天的股票大盘 正规打字赚钱网站 南京好运麻将100微信群 辽宁快乐十二开奖结果走势图 26选5福利彩票