愛查股網 www.islmmw.live 股票查詢最好股票網 個股數據查詢好股網 手機訪問本頁
| 保存本站網址 | 關閉站內廣告
愛查股網
股票查詢最好股票網 個股數據查詢好股網
您的位置:愛查股網 > 股票公式 > 通達信公式
股票行情查詢:

通達信幸福陽買及選股指標公式

2019/6/26 20:54:42

A1:=(2*CLOSE+HIGH+LOW)/4;
A2:WMA((A1-LLV(LOW,5))/(HHV(HIGH,5)-LLV(LOW,5))*100,2);
A4:MA(A2,5);
B2:=CROSS(A2,A4);
B5:=C>O;
A12:=OPEN< REF(CLOSE,1);
F5:=MA(L,1)B7:=OREF(C,1);
X4:=(C-REF(C,1))/REF(C,1)*100>1.2;
B3:=(CLOSE-MA(CLOSE,12))/MA(CLOSE,12)*100+6<0;
X5:=L>MA(C,5)*0.921;
D4:=B2 AND B5 AND A12 AND F5 AND X4 AND B3 AND X5;
STICKLINE(D4,A2,A4,0.1,0) COLORCYAN;

{
選股公式:

A1:=(2*CLOSE+HIGH+LOW)/4;
A2:=WMA((A1-LLV(LOW,5))/(HHV(HIGH,5)-LLV(LOW,5))*100,2);
A4:=MA(A2,5);
B2:=CROSS(A2,A4);
B5:=C>O;
A12:=OPEN< REF(CLOSE,1);
F5:=MA(L,1)B7:=OREF(C,1);
X4:=(C-REF(C,1))/REF(C,1)*100>1.2;
B3:=(CLOSE-MA(CLOSE,12))/MA(CLOSE,12)*100+6<0;
X5:=L>MA(C,5)*0.921;
D4:B2 AND B5 AND A12 AND F5 AND X4 AND B3 AND X5;
}

股票公式推薦
在線查股
個股查股導航:股票行情查詢 DDX在線查詢 超贏數據查詢 資金流向 千股千評 個股最新消息 大小非解禁 十大股東查詢 分紅配股查詢 業績預告查詢
派思股份 603318+1.32% 千股千評 DDX指標 超贏 資金流向 大小非 股東 分紅
華新水泥 600801+1.31% 千股千評 DDX指標 超贏 資金流向 大小非 股東 分紅
博士眼鏡 300622+1.31% 千股千評 DDX指標 超贏 資金流向 大小非 股東 分紅
東方精工 002611+1.30% 千股千評 DDX指標 超贏 資金流向 大小非 股東 分紅
國發股份 600538+1.28% 千股千評 DDX指標 超贏 資金流向 大小非 股東 分紅
北京君正 300223+1.28% 千股千評 DDX指標 超贏 資金流向 大小非 股東 分紅
麥迪科技 603990+1.25% 千股千評 DDX指標 超贏 資金流向 大小非 股東 分紅
碩貝德 300322+1.23% 千股千評 DDX指標 超贏 資金流向 大小非 股東 分紅
起步股份 603557+1.23% 千股千評 DDX指標 超贏 資金流向 大小非 股東 分紅
蘭石重裝 603169+1.22% 千股千評 DDX指標 超贏 資金流向 大小非 股東 分紅
商務合作:在線客服
愛查股網不推薦股票,不收會員,網站內的廣告不代表本股票網的觀點,由此引起的一切法律責任均與本站無關,股市有風險,投資需謹慎。粵ICP備17111814號-1
特別提示:本站不為所提供數據的錯誤、殘缺、延遲或因依靠此信息所采取的任何行為負責。本股票網提供的所有內容僅供參考,不構成投資建議,投資者據此操作,風險自擔。
手機版(手機訪問當前頁面) | 電腦端(適合電腦或大屏用戶)
小丑扑克1手走势图