愛查股網 www.islmmw.live 股票查詢最好股票網 個股數據查詢好股網 手機查股網
| 保存本站網址
  股票網|好股網|股票查詢網
愛查股網
愛查股網 股票查詢 ddx在線 愛股實時行情 超贏資金 最好股票網
您的位置:愛查股網 > 股票公式 > 飛狐公式
股票行情查詢:

飛狐主力增量資金指標公式

ZLCM:=EMA(WINNER(CLOSE)*70,3);
SHCM:=EMA((WINNER(CLOSE*1.1)-WINNER(CLOSE*0.9))*80,3);
ZSHTL:=SHCM/(ZLCM+SHCM)*100;
ZZLKP:=ZLCM/(ZLCM+SHCM)*100;
ZCMZL:=MA(ZLCM+SHCM,13);
ZSHJJ:=EMA(ZSHTL,89);
ZZLJJ:=EMA(ZZLKP,89);
ZJLRQD:=(ZZLKP-ZZLJJ);
SH8:=EMA(ZSHTL,8);
DKB:=IF(ZZLKP-REF(ZZLKP,1)>ZSHTL-REF(ZSHTL,1),1,0);
散戶套牢系數:(ZSHTL),LINETHICK1,COLORWHITE;
主力控盤系數:(ZZLKP),LINETHICK1,COLORRED;
資金強度:ZJLRQD>0,COLORyellow,LINETHICK1;
籌碼總量:(ZCMZL),COLOR0066FF,LINETHICK2;
STICKLINE(ZCMZL<EMA(ZCMZL,2),ZCMZL,ZCMZL,4,0),colorFF0000,LINETHICK3;
散兵坑:0,COLOR66FFCC;神秘風洞:0, COLOR9966FF; 增量資金▲:0,COLORRED;主控盤籌碼:0,COLORRED;
{神秘風洞}
STICKLINE(REF(ZSHTL,1)>90 AND ZSHTL<90,ZSHTL,0,8,0),COLOR9966FF;
{散戶套牢籌碼}
STICKLINE(CLOSE>0,ZSHTL,ZZLKP,0,0),COLOREEEEEE;
{散戶籌碼警戒}
STICKLINE(ZSHJJ>REF(ZSHJJ,1),ZSHTL,ZSHJJ,1,0),COLORGREEN;
{散戶線}
散戶線:ZSHTL,COLORYELLOW;
{主力控盤籌碼}
STICKLINE(CLOSE>0,ZZLKP,0,7,0),COLORBLUE;
{鑄頂風險區}
STICKLINE(ZZLKP>75,ZZLKP,0,7,0),COLORFFFFFF;
{主力籌碼警戒}
STICKLINE(ZZLJJ>REF(ZZLJJ,1),ZZLKP,ZZLJJ,7,0),COLORRED;
{筑底散兵坑}
STICKLINE(ZSHTL>=90,ZZLKP,0,7,0),COLOR66FFCC;
{增量資金}
DRAWTEXT(ZCMZL>REF(ZCMZL,1) AND SH8<REF(SH8,1) AND ZCMZL,100,'▲'),COLORRE

股票公式推薦
在線查股
個股查股導航:股票行情查詢 DDX在線查詢 超贏數據查詢 資金流向 千股千評 個股最新消息 大小非解禁 十大股東查詢 分紅配股查詢 業績預告查詢
唐人神 002567+4.16% 千股千評 DDX指標 超贏 資金流向 大小非 股東 分紅
因賽集團 300781+4.14% 千股千評 DDX指標 超贏 資金流向 大小非 股東 分紅
龍溪股份 600592+4.13% 千股千評 DDX指標 超贏 資金流向 大小非 股東 分紅
敦煌種業 600354+4.09% 千股千評 DDX指標 超贏 資金流向 大小非 股東 分紅
康泰生物 300601+4.06% 千股千評 DDX指標 超贏 資金流向 大小非 股東 分紅
捷昌驅動 603583+4.06% 千股千評 DDX指標 超贏 資金流向 大小非 股東 分紅
南天信息 000948+4.04% 千股千評 DDX指標 超贏 資金流向 大小非 股東 分紅
天味食品 603317+4.03% 千股千評 DDX指標 超贏 資金流向 大小非 股東 分紅
眾合科技 000925+4.01% 千股千評 DDX指標 超贏 資金流向 大小非 股東 分紅
華陽國際 002949+4.01% 千股千評 DDX指標 超贏 資金流向 大小非 股東 分紅
商務合作:在線客服
愛查股網不推薦股票,不收會員,網站內的廣告不代表本股票網的觀點,由此引起的一切法律責任均與本站無關,股市有風險,投資需謹慎。粵ICP備17111814號-1
特別提示:本站不為所提供數據的錯誤、殘缺、延遲或因依靠此信息所采取的任何行為負責。本股票網提供的所有內容僅供參考,不構成投資建議,投資者據此操作,風險自擔。
手機版(手機訪問當前頁面) | 電腦端(適合電腦或大屏用戶)
小丑扑克1手走势图