愛查股網 www.islmmw.live 股票查詢最好股票網 個股數據查詢好股網 手機訪問本頁
| 保存本站網址 | 關閉站內廣告
愛查股網
股票查詢最好股票網 個股數據查詢好股網
您的位置:愛查股網 > 股票公式 > 同花順公式
股票公式搜索:

同花順RSI買賣指標公式

N1:=6;
N2:=6;
N3:=6;
LC:=REF(CLOSE,1);
RSI1:SMA(MAX(CLOSE-LC,0),N1,1)/SMA(ABS(CLOSE-LC),N1,1)*100;
RSI2:SMA(MAX(CLOSE-LC,0),N2,1)/SMA(ABS(CLOSE-LC),N2,1)*100;
RSI3:SMA(MAX(CLOSE-LC,0),N3,1)/SMA(ABS(CLOSE-LC),N3,1)*100;
MA60:MA(C,60);
MA5:MA(C,5);
MA10:MA(C,10);
MA20:MA(C,20);
A:20;
D:80;
買:=RSI1<20 OR RSI1<80 AND C>REF(C,1)AND VOL<REF(VOL,1)AND MA60>REF(MA60,1) AND MA5>REF(MA5,1)AND MA10>REF(MA10,1)AND MA20>REF(MA20,1);
DRAWTEXT(買,RSI1*0.8,'買'),COLOR0099FF;
賣:=RSI1>80 AND VOL>REF(VOL,1);
DRAWTEXT(賣,RSI1*1.09,'賣'),COLOR0099FF;

股票公式推薦
在線查股
商務合作:在線客服
愛查股網不推薦股票,不收會員,網站內的廣告不代表本股票網的觀點,由此引起的一切法律責任均與本站無關,股市有風險,投資需謹慎。粵ICP備17111814號-1
特別提示:本站不為所提供數據的錯誤、殘缺、延遲或因依靠此信息所采取的任何行為負責。本股票網提供的所有內容僅供參考,不構成投資建議,投資者據此操作,風險自擔。
手機版(手機訪問當前頁面) | 電腦端(適合電腦或大屏用戶)
小丑扑克1手走势图 p3试机号后胆码总汇 东北麻将玩法怎么胡 幸运飞艇软件官方下载 nba比分查询 浙江6+1开奖号码 p3试机号近10期号码 65彩票首页 围棋对弈 360彩票大厅官方 pk10龙虎是怎么区分的 球探網 11选5任选8必中组合 江苏11选5前三计划 捷报足球角球即时比分 六肖中特免费准吗 微信玩牛牛辅助软件