愛查股網 www.islmmw.live 股票查詢最好股票網 個股數據查詢好股網 手機訪問本頁
| 保存本站網址 | 關閉站內廣告
愛查股網
股票查詢最好股票網 個股數據查詢好股網
您的位置:愛查股網 > 股票公式 > 通達信公式
股票公式搜索:

通達信趨勢RSI指標公式

N1:=6; N2:=12; N3:=24;
RSI1:SMA(MAX((C+L)/2-REF((C+H)/2,1),0),N1,1)/SMA(ABS((C+L)/2-REF((C+H)/2,1)),N1,1)*100;
RSI2:SMA(MAX((C+L)/2-REF((C+H)/2,1),0),N2,1)/SMA(ABS((C+L)/2-REF((C+H)/2,1)),N2,1)*100;
RSI3:SMA(MAX((C+L)/2-REF((C+H)/2,1),0),N3,1)/SMA(ABS((C+L)/2-REF((C+H)/2,1)),N3,1)*100;
RSI4:SMA(MAX((C+H)/2-REF((C+L)/2,1),0),N1,1)/SMA(ABS((C+H)/2-REF((C+L)/2,1)),N1,1)*100-50;
RSI5:SMA(MAX((C+H)/2-REF((C+L)/2,1),0),N2,1)/SMA(ABS((C+H)/2-REF((C+L)/2,1)),N2,1)*100-50;
RSI6:SMA(MAX((C+H)/2-REF((C+L)/2,1),0),N3,1)/SMA(ABS((C+H)/2-REF((C+L)/2,1)),N3,1)*100-50;

股票公式推薦
在線查股
商務合作:在線客服
愛查股網不推薦股票,不收會員,網站內的廣告不代表本股票網的觀點,由此引起的一切法律責任均與本站無關,股市有風險,投資需謹慎。粵ICP備17111814號-1
特別提示:本站不為所提供數據的錯誤、殘缺、延遲或因依靠此信息所采取的任何行為負責。本股票網提供的所有內容僅供參考,不構成投資建議,投資者據此操作,風險自擔。
手機版(手機訪問當前頁面) | 電腦端(適合電腦或大屏用戶)
小丑扑克1手走势图 学生做什么代理好赚钱 河北11选5彩票软件 做现货黄金如果才能才赚钱 山西快乐十分 北京快3遗漏数据 澳洲幸运5开奖直播 买平肖赚钱吗 800万彩票安卓 吉林时时彩 重庆时时算法 山西泳坛夺金 吉林快3开奖结果查询l lede赚钱 中国足彩网比分直播即时比分 2018废纸箱赚钱么 山西快乐10分平台